Задать вопрос
23 марта, 11:01

Найти сумму всех двух значных чисел

Плис, напишите программу на turbo pascal

+2
Ответы (1)
  1. 23 марта, 11:11
    0
    Program summa;

    Var a, b, x: integer;

    Begin

    Write (‘vedite - a, b ') ;

    Readln (a, b) ;

    X:=a+b;

    Writeln (‘x = ’, x) ;

    End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Найти сумму всех двух значных чисел Плис, напишите программу на turbo pascal ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы