Задать вопрос
2 июля, 01:59

Написать программу которая выводит на экран квадрат из * размером 7 на7

+3
Ответы (1)
  1. 2 июля, 02:29
    0
    Язык? вот на с++

    #include

    int main () {

    for (size_t i=0; i<7; i++) {

    for (size_t j=0; j<7; j++) {

    std::cout << "*";

    }

    std::cout << std::endl; }

    }
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу которая выводит на экран квадрат из * размером 7 на7 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы