Задать вопрос
25 февраля, 04:07

Составить алгоритм вычисления функции n!.

Алгоритм в виде программы на паскаль abc.

+3
Ответы (1)
  1. 25 февраля, 06:16
    0
    program n_1;

    var a, b, c: integer;

    begin

    а: = 5

    b: = 3

    s: = a+b

    write ('s = 8', s)

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить алгоритм вычисления функции n!. Алгоритм в виде программы на паскаль abc. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы