Задать вопрос
20 июля, 22:52

1. Составить программу, которая печатает четверостишье. (четверостишье выбрать на свое усмотрение) Турбо Паскаль 7,0

+1
Ответы (1)
  1. 21 июля, 01:38
    0
    Program cnb;

    begin

    writeln ('Собирайся к праху прах,') ;

    writeln ('Силу ощути в руках!') ;

    writeln ('Будь слугой и будь опорой,') ;

    writeln ('А не то развею скоро!') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «1. Составить программу, которая печатает четверостишье. (четверостишье выбрать на свое усмотрение) Турбо Паскаль 7,0 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы