Задать вопрос
14 августа, 05:10

Напишите программу, которая при выполнении выведет 10 раз слово "Привет"

+3
Ответы (1)
  1. 14 августа, 08:04
    0
    Begin

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    Writeln ('Привет') ;

    readln;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу, которая при выполнении выведет 10 раз слово "Привет" ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы