Задать вопрос
6 ноября, 00:20

Составить программу вычисления высоты свободного падения тела с нулевой начальной скоростью. при вводе значения времени и приближенного значения ускорения с клавиатуры

+3
Ответы (1)
  1. 6 ноября, 01:53
    0
    Var g, h, t: real;

    begin

    readln (g, t) ;

    writeln (g * sqr (t) / 2) ;

    end.

    Формулы)
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу вычисления высоты свободного падения тела с нулевой начальной скоростью. при вводе значения времени и приближенного ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы