Задать вопрос
11 июня, 19:51

Написать программу в паскале вычисление модуля разности двух целых чисел 8 класс

+3
Ответы (1)
  1. 11 июня, 20:28
    0
    Var a, b:integer;

    begin

    readln (a) ;

    readln (b) ;

    writeln (abs (a-b)) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу в паскале вычисление модуля разности двух целых чисел 8 класс ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы