Задать вопрос
22 сентября, 01:25

1) Напишите программу, которая вводила бы с клавиатуры значения времени и скорости, вычисляла бы пройденный путь.

в Pascal

+5
Ответы (1)
  1. 22 сентября, 02:03
    0
    Var t, v:integer;

    begin

    readln (t, v) ;

    writeln (v*t) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «1) Напишите программу, которая вводила бы с клавиатуры значения времени и скорости, вычисляла бы пройденный путь. в Pascal ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы