Задать вопрос
28 июля, 21:43

Написать программу паскаль ввода с клавиатуры двух чисел и вывода на экран меньшего из них"

+1
Ответы (1)
  1. 28 июля, 22:06
    0
    Uses Crt;

    var n1, n2, min: integer;

    begin

    ClrScr;

    Write (' n1 = ') ; ReadLn (n1) ;

    Write (' n2 = ') ; ReadLn (n2) ;

    if (n1
    WriteLn;

    WriteLn (' Min = ', min) ;

    ReadLn;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу паскаль ввода с клавиатуры двух чисел и вывода на экран меньшего из них" ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы