Задать вопрос
15 июня, 08:16

Найдите минимальное из двух чисел a и b,

+4
Ответы (1)
  1. 15 июня, 08:32
    0
    Var a, b, c: integer;

    begin clrscr;

    write ('Надо написать 1 число') ; read (a) ;

    write ('Надо написать 2 число') ; read (b) ;

    if aКомментировать
  2. Жалоба
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Найдите минимальное из двух чисел a и b, ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы
Помогите с ответом
Новые вопросы по информатике