Задать вопрос
13 июня, 05:36

Напишите программу сложения вычитания деления и умножения двух чисел

+4
Ответы (1)
  1. 13 июня, 06:53
    0
    Var

    a, b:integer;

    begin

    write ('Введите первое число - ') ;

    readln (a) ;

    write ('Введите второе число - ') ;

    readln (b) ;

    writeln (a,'+', b,'=', a+b) ;

    writeln (a,'-', b,'=', a-b) ;

    writeln (a,'/', b,'=', a/b) ;

    writeln (a,'*', b,'=', a*b) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу сложения вычитания деления и умножения двух чисел ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы