Войти
Задать вопрос
Информатика
Лойс
4 месяца назад
Помогите из чего состоит компьютер и зачем нужна термо паста, и плата с жёстким диском.
Ответить
Ответы (1)
Информатика
Аня
4 месяца назад
Для чего используются вспомогательные алгоритмы? ДАЮ 30 быллов
Ответить
Ответы (1)
Информатика
Ленюся
4 месяца назад
Для хранения изображения размером 20*20 точек выделено 250 байт памяти какое макс. число цветов допустимо использовать в этом случае?
Ответить
Ответы (1)
Информатика
Томуся
4 месяца назад
Даны значения целочисленных переменных : a=10 b=20. Чему будет равно значение логической переменной rez после выполнения операции присваивания?
a) rez: = (a=10) or (b>10)
б) rez: = (a>5) and (b>5) and (a30)
в) rez: = (not (a20)
Ответить
Ответы (1)
Информатика
Албин
4 месяца назад
Как написать формулу 3ln^2x+6lnx-5=0 в паскале?
Ответить
Ответы (1)
Информатика
Коляша
4 месяца назад
Помогите найти ошибку в программе,
Program nastya;
var n: integer;
Procedure Perewod8 (n:integer) ;
begin
If n>1 then perewod8 (n div 8) ;
write (n mod 8) ;
end;
begin
write ('введите натуральное число N=') ;
read (N) ;
Perewod8 (n) ;
end.
Ответить
Ответы (1)
Информатика
Ядвига
4 месяца назад
способ познать окружающий мир
Ответить
Ответы (1)
Информатика
Никиша
4 месяца назад
Прибавить две буквы к словам, чтобы получилось новые слова из пяти букв? гор
Ответить
Ответы (1)
Информатика
Феозка
4 месяца назад
Привести примеры носителя и источника информации, например: детская энциклопедия - источник информации, книга - носитель
Ответить
Ответы (2)
Информатика
Дезик
4 месяца назад
В системном блоке компьютера установлены два устройства долговременной памяти разных типов классический винчестер HDD и твердотельный накопитель SSD выберите два элемента конструкции которые будут обязательны для каждого из них
Ответить
Ответы (1)
Информатика
Перегрина
4 месяца назад
Помогите что такое ветлейный алгорит и что такое блок-схена
Ответить
Ответы (1)
Информатика
Декабрина
4 месяца назад
Пусть a, b и c - переменные вещественного типа, хранящие длины сторон треугольника. Как будет выглядеть логическое выражение существования этого треугольника?
Ответить
Ответы (1)
Информатика
Иваша
4 месяца назад
Тема: Программная реализация несложного алгоритма.
Перечислите известные вам операторы.
Ответить
Ответы (1)
Информатика
Феофания
4 месяца назад
Дано целое двухзначное число. Выведите на экран первую цифру этого числа, увеличенную в 10 раз.
Ответить
Ответы (2)
Информатика
Ляна
4 месяца назад
Даны целые числа K и N (N> 0). Вывести N раз число K.
Ответить
Ответы (2)
Загрузить еще
1
...
74
75
76
77
78
...
Главная
»
Информатика
» Страница 76
Войти
Задать вопрос
Полезное
Калькулятор
Предметы
Физика
Химия
История
Русский язык
Литература
Математика
Экономика
Геометрия
Алгебра
Информатика
Право
Английский язык
Биология
ОБЖ
География
Окружающий мир
Астрономия
Музыка
МХК
Психология
Физкультура и спорт
Обществознание
Французский язык
Немецкий язык
Авторизация
close
Войти
Регистрация
Забыл пароль