Войти
Задать вопрос
Информатика
Николь
В коробке находится 16 кубиков, 4 зеленых и 12 красных. Сколько информации несет сообщение о том, что достали зеленый кубик?
Ответить
Ответы (1)
Информатика
Евфросин
Что происходит при форматировании текста? A) меняется содержание текста B) меняется вид текста C) исправляются ошибки в тексте D) текст сохраняется в памяти
Ответить
Ответы (1)
Информатика
Лидоня
Цикл выполняется 4 раза, почему?
Program zad2;
Var c:char;
i, n, k:integer;
begin
For i:=1 to 10 do
begin
read (c) ;
n:=ord (c) ;
If (n>64) and (n<91) then
k:=k+1;
end;
Write (k) ;
end.
Ответить
Ответы (1)
Информатика
Тороканчик
Как отредактировать текст в готовом psd файле?
Ответить
Ответы (1)
Информатика
Илюся
Помогите!
За какое наименьшее количество перестановок можно упорядочить по возрачтанию последовательность цифр 134265? Переставить - это значит поменять местами две цифры.
А) 2 Б) 3 В) 4 Г) 5
Ответить
Ответы (1)
Информатика
Аудас
Дано вещественное число A и целое число N (>0). Найти A в степени N: AN = A*A**A (Числа A перемножаются N раз)
Ответить
Ответы (1)
Информатика
Созон
VBA.
Какой оператор используется для вывода сообщений?
a) InputBox
b) Read
c) Write
d) MsqBox
Ответить
Ответы (2)
Информатика
Серж
Размер файла 10 мбайт сколько в нём символов?
Ответить
Ответы (1)
Информатика
Риммура
Одна книга в памяти компьютера занимает 2 Мбай памяти. Сколько таких книг можно сохранить на жестком диске, размером 5 Гбайт?
Ответить
Ответы (2)
Информатика
Юрченя
Помогите создать программу паскаль для задачи:
Даны два различных вещественных числа. Определить:
а) Какое из них больше;
б) Какое из них меньше;
Ответить
Ответы (1)
Информатика
Кастрихий
В школьной библиотеке 32 стелажа с книгами. сколько информации несет сообщение о том что учебник находится на 3 стелаже?
Ответить
Ответы (1)
Информатика
Тима
Записать логическое выражение, которое является истинным, когда число N делится на 3, то не делится на 9, если делится на 4, то делится на 5 и 24 без остатка.
Pascal
Ответить
Ответы (1)
Информатика
Алезия
28800 бит/с за 3 с? За сколько может передать
Ответить
Ответы (1)
Информатика
Костюха
Найти сумму
элементов массива с четными индексами, значение которых превышает К. (паскаль)
Ответить
Ответы (1)
Информатика
Эннафа
Сколько бит информации сожержит сообщение объемом 64 Мбайта?
Ответить
Ответы (1)
Загрузить еще
1
...
29
30
31
32
33
...
Главная
»
Информатика
» Страница 31
Войти
Регистрация
Забыл пароль