Войти
Задать вопрос
Информатика
Святослав
Помогите разгадать: буквы в расыпную
амнкеь - ?
аскстеа - ?
чевистенре - ?
Ответить
Ответы (1)
Информатика
Аленка
Напишите любую тему (только приличную) для презентацию на урок информатики
PS: нам на уроке рассказывали как сделать хорошую презентацию, и задали сделать дома презентацию на любую тему (5-6 слайдов)
Ответить
Нет ответа
Информатика
Кандида
Выравнивание текста, при котором с обеих сторон каждой строки ширина свободного пространства одинакова.
Ответить
Ответы (1)
Информатика
Тимофейка
1. в одномерном массиве найти значение и номер минимального элемента.
2. в одномерном массиве заменить все элементы кратные 3 на 0.
Ответить
Ответы (1)
Информатика
Татиана
Алгоритм сбора яблок
Ответить
Ответы (2)
Информатика
Савелла
Полный адрес документа хронящегося на компьютере выглядит следующим образом С: / Школа/Задача/Информатика. doc. укажите имя файла
Ответить
Ответы (2)
Информатика
Ириней
Дан одномерный массив целых чисел поменять местами самый первый и самый последний элемент не равный 0. Программа Pascal
Ответить
Ответы (1)
Информатика
Машоня
Назовите источник информации, ее приемник и информационный канал. Кто в данной ситуации создавал помехи для качественной передачи информации?
Пока
Салтан воевал, царица родила сына -
царевича Гвидона:
... Шлет
с письмом она гонца,
Чтоб порадовать
отца.
А ткачиха с поварихой,
С сватьей
бабой Бабарихой
Извести ее хотят,
Сами
шлют гонца другого ...
Ответить
Ответы (1)
Информатика
Кита
Волк погнался за зайцем по бесконечной дороге. Когда волк делает m скачков, заяц делает n скачков. Скачок зайца в 2 раза короче скачка волка, а скачок волка равен k метров. Какое расстояние пробежит волк, чтобы догнать зайца. Если первоначальное расстояние между ними равно d
Ответить
Ответы (1)
Информатика
Харитон
В каком случае множество А является подмножеством множества В?
A) А=люди, В = дети B) А=люди, В = животные C) А = дети, В = люди D) А=мужчины, В = женщины
Ответить
Ответы (1)
Информатика
Феодота
Выберите неверное утверждение: В компьютерном классе нельзя ...
а) прикасаться к экрану монитора б) работать мокрыми руками
в) есть мороженое и пить соки г) проветривать помещение
Ответить
Ответы (2)
Информатика
Василиск
Как происходит орфографическая проверка текста?
Ответить
Ответы (1)
Информатика
Корней
Что у меня не верно?
Даны четыре вещественных числа. Найти сумму тех из них, которые больше десяти.
var a, b, c, d, S:real;
begin
writeln ('введи числа') ;
readln (a, b, c, d) ;
S:=0;
if (a>10) then S:=S+a;
if (b>10) then S:=S+b;
if (c>10) then S:=S+c;
if (d>10) then S:=S+d
else writeln (S) ;
end.
Ответить
Ответы (1)
Информатика
Эла
Перечисление всех существенных признаков объекта в связанном предложении
Ответить
Ответы (1)
Информатика
Еля
Каждый день мышка съедает на 10 % больше чем в предыдущий день. составьте программу вычисляющую сколько зерен мышка съест за неделю если известно что в первый день она съела 8 зерен (for, while, repeat)
Ответить
Ответы (1)
Загрузить еще
1
...
142
143
144
145
146
...
Главная
»
Информатика
» Страница 144
Войти
Регистрация
Забыл пароль