Войти
Задать вопрос
Информатика
Аксён
5 месяцев назад
есть ли на модеме tp-link вай фай?
Ответить
Ответы (1)
Информатика
Кэйсили
5 месяцев назад
В какой системе счисления выполняется равенство 12*31=402
Ответить
Ответы (1)
Информатика
Викентий
5 месяцев назад
Напишите программу печатающую номера элементов массива больших 30 (Паскаль)
Ответить
Ответы (1)
Информатика
Пелагея
5 месяцев назад
В сообщении 0,5 килобайт в другом 128 бит во сколько раз 1 сообщение больше 2
Ответить
Ответы (2)
Информатика
Пашата
5 месяцев назад
Где здесь ошибка:
long double g = 0hff1205;
Ответить
Ответы (1)
Информатика
Эсти
5 месяцев назад
Найти сумму натуральных чисел от 21 до D
Ответить
Ответы (1)
Информатика
Федрикс
5 месяцев назад
Для изменения цвета заливки фона надо вызвать команду:
А. Дизайн = >Параменты страницы.
В. дизайн=>Цветовая схема
С. Тема
D. Дизайн=>Стили фона=>Формат фона.
Ответить
Ответы (1)
Информатика
Костя
5 месяцев назад
Пусть дано 100 целых чисел, которые вводятся по одному. Найдите количество элементов больших числа 10 и кратных 3
Ответить
Ответы (1)
Информатика
Михайло
5 месяцев назад
Как понять систему черный ящик
Ответить
Ответы (1)
Информатика
Муфаддал
5 месяцев назад
Pascal
Найти 20 первых натуральных чисел, делящихся нацело на 13 или на 17 и находящихся в интервале, левая граница которого равна 500.
Ответить
Ответы (1)
Информатика
Настюля
5 месяцев назад
Исполняемый файл-файлы, содержащие готовые к исполнению программы
а). exe
б). swf
в). mpeg
Ответить
Ответы (1)
Информатика
Федорка
5 месяцев назад
действие компьютерного вируса состоит в том чтобы вместо букв "б", "в ", "л", "о","т", печатаются цыфры, кроме цифры 0, причем разным буквам соответсвтвуют разные цифры.
выясните, какие цифры какким буквам соответствуют, если известно что:
1) сумма цифр слова "бот" = 8
2) сумма цифр слова "вол" = 9
3) сумма цифр слова "болт" = 11
4) сумма цифр слова "лото" = 12
Ответить
Ответы (1)
Информатика
Фебния
5 месяцев назад
Спортсмен пробежал 10 км в первый день каждый следующий день он увеличивал на 10% найти общее количество км пройденных за 7 дней.
не по паскалю, практическая работа, в письменной форме
Ответить
Ответы (1)
Информатика
Тоня
5 месяцев назад
Информатика 2 класс "назови элементы множеств: хищники и полосатые, хищники или полосытые, хищники и не полосатые, не хищники и полосатые, не хищники и не полосатые. зебра, корова, волк, тигр, заяц, кошка "
Ответить
Ответы (1)
Информатика
Митродора
5 месяцев назад
Program pr_1; var x, y, sum, umn: integer; begin write ('x=') ; readln (x) ; write ('y=') ; readln (y) ; sum:=x+y; umn:=x*y; writeln ('sum=', sum) ; writeln ('umn=', umn) ; readln; end.
Ответить
Ответы (1)
Загрузить еще
1
...
110
111
112
113
114
...
Главная
»
Информатика
» Страница 112
Войти
Задать вопрос
Полезное
Калькулятор
Предметы
Физика
Химия
История
Русский язык
Литература
Математика
Экономика
Геометрия
Алгебра
Информатика
Право
Английский язык
Биология
ОБЖ
География
Окружающий мир
Астрономия
Музыка
МХК
Психология
Физкультура и спорт
Обществознание
Французский язык
Немецкий язык
Авторизация
close
Войти
Регистрация
Забыл пароль