Задать вопрос
6 февраля, 06:09

составьте программу которая из слов "шишка", "флаг", "трос" получает слово "шрифт"

+5
Ответы (1)
  1. 6 февраля, 09:22
    0
    var a, b, c:string;

    begin

    readln (a, b, c) ;

    writeln (a[1], c[2], a[2], b[1], c[1]) ;

    end
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «составьте программу которая из слов "шишка", "флаг", "трос" получает слово "шрифт" ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы