Задать вопрос
20 января, 22:13

Напишите программу, которая находит значение выражения y:=x*2+3

+3
Ответы (1)
  1. 21 января, 00:56
    0
    Program program1;

    var

    x, y: real;

    begin

    writeln ('Введите X: ') ;

    readln (x) ;

    y : = x * 2 + 3;

    writeln ('y = ', y) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу, которая находит значение выражения y:=x*2+3 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы