Задать вопрос
28 апреля, 22:50

Напишите программу вычисления значения выражения y = 5x + 6, если x = 3 в паскале

+2
Ответы (1)
  1. 29 апреля, 00:02
    0
    Program z1;

    var x, y : integer;

    begin

    x:=3;

    y:=5*x + 6;

    write (y) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу вычисления значения выражения y = 5x + 6, если x = 3 в паскале ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы