Задать вопрос
24 мая, 02:21

Нужно составить программу для сравнения двух чисел на Паскале

+5
Ответы (1)
  1. 24 мая, 05:23
    0
    Program chisla1; uses crt; var a, b : integer; begin write ('Введите два числа: ') ; Readln (a, b) ; if a>b then writeln (a,'>', b) ; if a
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Нужно составить программу для сравнения двух чисел на Паскале ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы