Задать вопрос
3 марта, 07:50

Составить программу, которая выводит на экран вопрос: "Какой предмет вы любите?" и после ответа (например, "информатика") выдает сообщение: "Информатика - самый важный предмет!

+2
Ответы (1)
  1. 3 марта, 08:45
    0
    Uses crt;

    var s:string;

    begin

    writeln ('Какой предмет вы любите?') ;

    read (s) ;

    writeln (s,' - самый важный предмет!') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу, которая выводит на экран вопрос: "Какой предмет вы любите?" и после ответа (например, "информатика") выдает сообщение: ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы