Задать вопрос
17 января, 20:57

Дан прямоугольник с размером 543 * 130 мм. Сколько квадратов со стороной 130 мм можно отрещать от него? составить программу

+2
Ответы (1)
  1. 17 января, 23:43
    0
    Begin

    WriteLn (543 div 130) ;

    end.

    Хех)
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Дан прямоугольник с размером 543 * 130 мм. Сколько квадратов со стороной 130 мм можно отрещать от него? составить программу ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы