Задать вопрос
4 декабря, 04:40

Составить программу вывода на экран следующей информации: а) 2 кг 13 17 б) а 1 19 b в) x y 5 y

+3
Ответы (1)
  1. 4 декабря, 07:40
    0
    Uses crt;

    begin

    writeln ('2 кг 13 17') ;

    writeln ('a 1 19 b') ;

    write ('x y 5 y') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу вывода на экран следующей информации: а) 2 кг 13 17 б) а 1 19 b в) x y 5 y ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы