Задать вопрос
29 июня, 10:13

составить программу для вычисления Z=5ac+3 (c-d) (b-c) / ab

+5
Ответы (1)
  1. 29 июня, 12:49
    0
    include

    using namespace std;

    int main ()

    {

    int a, b, c;

    cin >> a >> b >> c;

    cout << (5*a*c+3 * (c-d) (b-c) / a*b) ;

    }
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «составить программу для вычисления Z=5ac+3 (c-d) (b-c) / ab ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы