Задать вопрос
10 декабря, 15:22

Составьте программу вычисления значения суммы, разности, произведения двух чисел, введенных с клавиатуры.

+4
Ответы (1)
  1. 10 декабря, 18:22
    0
    Program z; Var a, b, s, r, d:real; Begin s:=0; d:=1; Readln (a, b) ; s:=a+b; r:=a-b; d:=a*b; Writeln (s, r, d) ; End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составьте программу вычисления значения суммы, разности, произведения двух чисел, введенных с клавиатуры. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы