Задать вопрос
27 ноября, 22:20

Задали вот такое дз по информатике. не понимаю, как делать.

"написать программу,

кот выводим на печать

{ Имя Имя Имя Имя } 5 раз "

+3
Ответы (1)
  1. 28 ноября, 02:15
    0
    Program q;

    uses crt;

    var a : integer;

    begin

    for a:=1 to 5 do

    begin

    write ('Имя ') ;

    end;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Задали вот такое дз по информатике. не понимаю, как делать. "написать программу, кот выводим на печать { Имя Имя Имя Имя } 5 раз " ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы