Задать вопрос
30 ноября, 21:54

Составить программу на Паскале. Компьютер запрашивает символ и выдаёт его код.

+3
Ответы (1)
  1. 1 декабря, 01:05
    0
    Program X;

    var

    c:char;

    begin

    readln (c) ;

    writeln (ord (c))

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу на Паскале. Компьютер запрашивает символ и выдаёт его код. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы