Задать вопрос
25 января, 08:37

Составить программу, вычисляющую значение выражения по формуле х+1/х-1+18 ху

+4
Ответы (1)
  1. 25 января, 10:25
    0
    Var a, b:integer;

    Begin

    Readln (a, b) ;

    Write (a+1/a-1+18*a*y) ;

    End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу, вычисляющую значение выражения по формуле х+1/х-1+18 ху ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы