Задать вопрос
10 августа, 18:36

Написать программу вывода на экран текста вопроса и приветствия

+2
Ответы (1)
  1. 10 августа, 19:29
    0
    Program n1;

    Uses Crt;

    Begin

    writeln ('Hello!) ;

    writeln (' написать программу вывода на экран текста вопроса и приветствия') ;

    End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу вывода на экран текста вопроса и приветствия ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы