Задать вопрос
25 декабря, 06:14

Напишите программу которая выводит на экран имя вашего любимого героя

+1
Ответы (1)
  1. 25 декабря, 09:56
    0
    Begin

    writeln ('Ричард Длинные Руки') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу которая выводит на экран имя вашего любимого героя ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы