Задать вопрос
29 мая, 08:06

C:=15 n:=c/3+24 m:=2*n-5*c Определите значение переменной m

+2
Ответы (1)
  1. 29 мая, 11:16
    0
    Var c, n, m: Real;

    begin

    c:=15;

    n:=c/3+24;

    m:=2*n-5*c;

    writeln (m) ;

    end.

    Программа выдаст нам ответ. Ответом будет являться число: - 17.

    Ответ: - 17.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «C:=15 n:=c/3+24 m:=2*n-5*c Определите значение переменной m ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы