Задать вопрос
7 сентября, 19:11

Введены 2 числа а и с составьте программу вычисления их суммы и произведения

+1
Ответы (1)
  1. 7 сентября, 22:36
    0
    Program z1;

    var a, c, x: integer;

    begin

    Writeln ('Введите A:') ;

    readln (a) ;

    Writeln ('Введите C:') ;

    readln (c) ;

    x : = a * c;

    Writeln ('Ответ:', x) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Введены 2 числа а и с составьте программу вычисления их суммы и произведения ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы