Задать вопрос
16 ноября, 10:35

Написать программу, которая вычисляет сумму, разность, произведение и частное двух конкретных целых чисел. То же для 3 чисел.

+3
Ответы (1)
  1. 16 ноября, 12:36
    0
    1 2 3 4 5 6 7 8 9 10 #include using namespace std; void main () { int n1 = x; / / number1 int b = x; / / number2 int resultat cin >> b; cout << b << "Otvet=" << n1-b << "resultat"; }
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу, которая вычисляет сумму, разность, произведение и частное двух конкретных целых чисел. То же для 3 чисел. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы