Задать вопрос
24 мая, 23:09

Написать программу вычисления арифметического выражения 5*х+Х*5/5+Х

+3
Ответы (1)
  1. 24 мая, 23:46
    0
    Var

    x:integer;

    begin

    readln (x) ;

    writeln (5*x+5*x/5+x) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу вычисления арифметического выражения 5*х+Х*5/5+Х ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы