Задать вопрос
27 марта, 15:51

Напишите программу Рascal

если х>10 или х <10 то у=х

+2
Ответы (1)
  1. 27 марта, 19:22
    0
    Var x, y: Integer;

    begin

    writeln ('Введите x') ;

    readln (x) ;

    if (x>10) or (x<10) then y:=x;

    writeln (y) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу Рascal если х>10 или х ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы