Задать вопрос
23 июня, 19:24

Даны 2 числа увеличить 10 раз меньше из них. Написать программу

+1
Ответы (1)
  1. 23 июня, 22:20
    0
    var a, b:real;

    begin

    writeln ('Введите 2 числа') ;

    readln (a, b) ;

    if a > b then

    begin

    b : = b * 10;

    writeln ('Число: 'b) ;

    end

    else

    begin

    a : = a * 10;

    writeln ('Число: ', a) ;

    end;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Даны 2 числа увеличить 10 раз меньше из них. Написать программу ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы