Задать вопрос
17 июня, 22:42

Составить программу, которая запрашивает название государства и его столицы, а затем выводит сообщение: "Столица государства ... - город ... " (на месте многоточий должны быть выведены соответствующие значения). Pascal

+1
Ответы (1)
  1. 18 июня, 00:25
    0
    var g, s:string;

    begin

    readln (g) ;

    readln (s) ;

    writeln ('Столица государства ', g,' - ','город ', s) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу, которая запрашивает название государства и его столицы, а затем выводит сообщение: "Столица государства ... - город ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы