Задать вопрос
27 июля, 03:04

Напишите программу (paskal)

+5
Ответы (1)
  1. 27 июля, 06:59
    0
    Program p1;

    uses crt;

    var k:real;

    begin

    read (k) ;

    k: = - b + sqrt (b) * 2 - 4*a*c/2*a

    write (K) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу (paskal) ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы