Задать вопрос
10 июня, 07:29

Составьте программу которая находит наименьшее 13 и превосходящее 3000

+2
Ответы (1)
  1. 10 июня, 09:09
    0
    Ответ: 3003

    Var

    i : Integer;

    Begin

    i:=3000;

    While i mod 130 do Inc (i) ;

    Writeln (i) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составьте программу которая находит наименьшее 13 и превосходящее 3000 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы