Задать вопрос
26 ноября, 13:15

За год квартплата повышалась дважды: первый образ на 30%, а второй - га 40%. Год назад семья платила квартплату которая составляла 1000 рублей в месяц. Напишите программу, подсчитывающую сегодняшнюю каартплату семьи.

+5
Ответы (1)
  1. 26 ноября, 17:06
    0
    Var x: real;

    begin x:=1000*1.3*1.4;

    writeln (' квартплата = ', x) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «За год квартплата повышалась дважды: первый образ на 30%, а второй - га 40%. Год назад семья платила квартплату которая составляла 1000 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы