Задать вопрос
7 апреля, 20:11

Стадион вмещает m зрителей, билет на футбольный матч стоит p рублей. Определить выручку стадиона, если известно, что стадион был заполнен болельщиками на четыре пятых. Составить программу

+5
Ответы (1)
  1. 7 апреля, 22:50
    0
    Var m, p:integer; s:real;

    Begin

    Readln (m, p) ;

    s:=0,8*m*p;

    Writeln (s) ;

    End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Стадион вмещает m зрителей, билет на футбольный матч стоит p рублей. Определить выручку стадиона, если известно, что стадион был заполнен ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы