Задать вопрос
26 июня, 13:57

Напишите программу ввода значений А, B, C в одной строке и выведите результат выражения A * (B/3.14) + (c*3) в отдельной строке. в паскале

+5
Ответы (1)
  1. 26 июня, 15:00
    0
    Var a, b, c:integer;

    x:real;

    begin

    readln (a, b, c) ;

    x:=A * (B/3.14) + (c*3) ;

    writeln (x) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу ввода значений А, B, C в одной строке и выведите результат выражения A * (B/3.14) + (c*3) в отдельной строке. в паскале ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы