Задать вопрос
24 января, 11:27

Напишите программу для ввода 3 чисел и вычитания в последствии. (язык Паскаль)

+2
Ответы (1)
  1. 24 января, 11:53
    0
    Var a, b, c:integer;

    begin

    read (a, b, c) ;

    a:=a-b-c; / / действие с числами

    write (a) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу для ввода 3 чисел и вычитания в последствии. (язык Паскаль) ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы