Задать вопрос
19 декабря, 02:19

Написать программу y=x^2

+1
Ответы (1)
  1. 19 декабря, 02:29
    0
    Var

    X:real;

    Begin

    Write ('X = ') ;

    ReadLn (X) ;

    WriteLn ('Y = ', X*X) ;

    End.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу y=x^2 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы