Задать вопрос
21 сентября, 07:39

составьте программу написания своего имени на экране в строчку сто раз!

+1
Ответы (1)
  1. 21 сентября, 10:32
    0
    Var x: string;

    i:integer;

    begin write ('Введите имя: ') ;

    readln (x) ;

    for i:=1 to 100 do write (x,' ') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «составьте программу написания своего имени на экране в строчку сто раз! ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы