Задать вопрос
20 мая, 13:13

Составить программу √A*B + 0,73

+2
Ответы (1)
  1. 20 мая, 13:23
    0
    Var A, B:real;

    begin

    readln (A, B) ;

    writeln (sqrt (A*B) + 0.73) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу √A*B + 0,73 ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы