Задать вопрос
24 октября, 01:57

Составить программу вывода на экран натуральных чисел от 30 до 20 в строку через пробел

+1
Ответы (1)
  1. 24 октября, 05:13
    0
    Program m;

    var n:integer;

    begin

    for n:=30 downto 20 do

    write (n,' ') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу вывода на экран натуральных чисел от 30 до 20 в строку через пробел ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы