Задать вопрос
1 сентября, 17:44

Написать программу, которая выводит на экран четверостишие:

Унылая пора! Очей очарованье!

Приятна мне твоя прощальная краса -

Люблю я пышное природы увяданье,

В багрец и золото одетые леса.

А. С. Пушкин

+1
Ответы (1)
  1. 1 сентября, 19:10
    0
    Program gt;

    uses crt;

    begin

    writeln ('Унылая пора! Очей очарованье!') ;

    writeln ('Приятна мне твоя прощальная краса - ') ;

    writeln ('Люблю я пышное природы увяданье,') ;

    writeln ('В багрец и золото одетые леса.') ;

    writeln (' А. С. Пушкин') ;

    end.

    если не хочешь чтобы на окне crt появился убери uses crt;
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу, которая выводит на экран четверостишие: Унылая пора! Очей очарованье! Приятна мне твоя прощальная краса - Люблю я ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы
Похожие вопросы по информатике
1) напишите программу, которая спрашивает целое число n и считает сумму целых чисел, Муму чётных чисел и сумму нечётных от 1 до n 2) напишите программу, которая спрашивает целые числа а и b и выводит на экран квадраты чисел от а до b 3) напишите
Ответы (1)
Написать программу, которая выводит на экран результаты следующих действий: 27-5= 11+21= 32/2= 2+2*2= (2+2) * 2= Написать программу, которая выводит на экран результаты следующих действий: 21-4= 21+11= 43/3= 3+3*3= (3+3) * 3=
Ответы (1)
3. Написать программу, которая запрашивает ввод целого числа в переменную B и выводит это число на экран. Проверить правильность работы программы на числах 1, - 5, 256, 10455. 4.
Ответы (1)
1. Написать программу, которая выводит на экран сумму средних арифметических значений двух вещественных массивов из 10 элементов. 2. Написать прогрумму, которая выводит на экран, разность значений двух вещественных массивов из 10 элементов.
Ответы (1)
Помогите по программе paskal: 1. дано целое число. напишите программу которая уменьшает на 2 модуль этого числа и выводит на экран монитора результат 2. дано целое число.
Ответы (1)