Задать вопрос
25 января, 22:01

Напишите программу Pascal которая находит сопротивление через известные величины U и I, которые являются действительными числами.

+1
Ответы (1)
  1. 25 января, 23:42
    0
    Это было очень сложно ...

    var

    U, I: real;

    begin

    write ('Введите U и I: ') ;

    read (U, I) ;

    write ('Сопротивление равно ', U / I, ' Ом') ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Напишите программу Pascal которая находит сопротивление через известные величины U и I, которые являются действительными числами. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы