Задать вопрос
18 ноября, 17:23

Составить программу в паскале: Дано х (вводится с клавиатуры) найдите y=sqrt ((2*x+3) / (x-4))

+5
Ответы (1)
  1. 18 ноября, 19:51
    0
    Var

    x: real;

    begin

    readln (x) ;

    write (sqrt ((2 * x + 3) / (x - 4))) ;

    end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Составить программу в паскале: Дано х (вводится с клавиатуры) найдите y=sqrt ((2*x+3) / (x-4)) ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы