Задать вопрос
27 июня, 06:41

Написать программу, которая вводит с клавиатуры два целых числа и выводит их сумму, разность, произведение.

+1
Ответы (1)
  1. 27 июня, 08:54
    0
    Program pascal; var x, y, b1, b2, b3:integer; begin readln (x) ; readln (y) ; b1:=x+y; b2:=x-y; b3:=x*y; writeln (b1) ; writeln (b2) ; writeln (b3) ; end.
Знаете ответ на вопрос?
Не уверены в ответе?
Правильный ответ на вопрос 👍 «Написать программу, которая вводит с клавиатуры два целых числа и выводит их сумму, разность, произведение. ...» по предмету 📗 Информатика. Развернутая система поиска нашего сайта обязательно приведёт вас к нужной информации. Как вариант - оцените ответы на похожие вопросы. Но если вдруг и это не помогло - задавайте свой вопрос знающим оппонентам, которые быстро дадут на него ответ!
Искать готовые ответы